Moto X Latinoamerica
Registrate y obtén todos los beneficios que Moto X Latinoamerica te puede proporcionar. ¡Es fácil y rápido!



 
PortalÍndiceCalendarioGaleríaFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 [PREG] Moto X despliega solo algunas lineas al tratar de encender

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Xavii12
Usuario
Usuario
avatar

Mensajes : 1
Puntos : 3
Reputación : 0

MensajeTema: [PREG] Moto X despliega solo algunas lineas al tratar de encender   Jue 04 Jun 2015, 10:16 pm

Hola, mi problema es que tengo un moto x que funcionaba normalmente, pero de repente ya no cargaba; luego de revisar las posibles causas mas comunes me vi en la necesidad de desmontarlo para encontrarme con que el centro de carga ya no servía. Pero luego de esa desmontada intente encender el telefono y al oprimir el botón de encendido solo aparecen algunas lineas de colores y después se quitan y permanece la pantalla apagada.

Entonces decidi volver a desmontarlo y verifique cada conexion de flex, el flex de la pantalla touch estaba bien conectado, la batería esta casi al 100% (3.5 v de 3.Cool.

¿Que pudo haber sido? ¿Calentamiento por la desoldada? o tal vez un brick aunque aun no se muy bien que es eso pero he visto que causa algo parecido a lo que me sucedio.

Por favor, si hay alguien que pueda ayudarme se lo agradeceria mucho.

Crying or Very sad pale
Volver arriba Ir abajo
Ver perfil de usuario
 
[PREG] Moto X despliega solo algunas lineas al tratar de encender
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» El chatbox (código javascript) se me despliega solo
» No salen algunas líneas divisorias entre los foros
» Problema con Hotmail
» ¿Por qué las líneas de la tabla de estadísticas solo aparecen hasta el puesto 15?
» Problemas para instalar algunas aplicaciones

Permisos de este foro:No puedes responder a temas en este foro.
Moto X Latinoamerica :: Moto X General :: Moto X Q&A "Ayuda General"-
Cambiar a: