Moto X Latinoamerica
Registrate y obtén todos los beneficios que Moto X Latinoamerica te puede proporcionar. ¡Es fácil y rápido!



 
PortalÍndiceCalendarioGaleríaFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 [PREG] moto x xt 1058 no agarra ninguna señal

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
david 864
Usuario
Usuario
avatar

Mensajes : 3
Puntos : 5
Reputación : 0

MensajeTema: [PREG] moto x xt 1058 no agarra ninguna señal   Lun 31 Ago 2015, 6:33 pm

Buenas noches
quisiera si alguin me puede ayudar, tengo un moto x xt1058, se lo compre a un amigo despues que le instalaran un firware de android 5.1, y perdio la señal de celular, le he instalado varios firware de latinoamerica, le ha cambiado la banda base varias veces y con ninguna me da señal, siempre que entro a informacion de sistema en intensidad me sala 0dBm 99 asu y no cambia de ahi, he probado sim card de varios operadores he igual, reconoce la sim, si tiene IMEI, wifi y demas conexiones funcionan bn, soy de colombia.

agradezco su ayuda pues ya no se que mas hacer
Volver arriba Ir abajo
Ver perfil de usuario
ERICKRZN
Usuario
Usuario


Mensajes : 4
Puntos : 6
Reputación : 0

MensajeTema: Re: [PREG] moto x xt 1058 no agarra ninguna señal   Mar 08 Sep 2015, 11:07 am

busca el script que sea lp para que te de señal
Volver arriba Ir abajo
Ver perfil de usuario
kurianno
Usuario
Usuario
avatar

Mensajes : 4
Puntos : 9
Reputación : 1

MensajeTema: Re: [PREG] moto x xt 1058 no agarra ninguna señal   Jue 10 Sep 2015, 2:34 pm

[Tienes que estar registrado y conectado para ver este vínculo]

entra en esa pagina y busca esta rom
XT1058_GHOST_RETCO_5.1_LPA23.12-15_cid12_CFC.xml.zip

esa es una retail colombiana de pronto con eso se te arregle

saludos
Volver arriba Ir abajo
Ver perfil de usuario
david 864
Usuario
Usuario
avatar

Mensajes : 3
Puntos : 5
Reputación : 0

MensajeTema: Re: [PREG] moto x xt 1058 no agarra ninguna señal   Jue 10 Sep 2015, 4:00 pm

Esa retail es la que tengo instalada y igual nada de señal tbn coloque el script para señal en latinoamérica y sigue igual
Volver arriba Ir abajo
Ver perfil de usuario
david 864
Usuario
Usuario
avatar

Mensajes : 3
Puntos : 5
Reputación : 0

MensajeTema: Re: [PREG] moto x xt 1058 no agarra ninguna señal   Mar 15 Sep 2015, 9:28 pm

(SOLUCIONADO) Les comento cansado de actualizar y buscar en foros, hoy decidi arriesgarme con mis pocos conocimientos y desarme mi moto x, pense o lo arreglo o se muere del todo, busque mi pistola de calor y calente la placa base eso si cuidando las partes plasticas, y para mi sorpresa cuando arme y conecte vuala la señal habia regresado perfectamente, parece que estos equipos presentas fallos en las soldaduras, he igualmente aplique lo mismo a otra tarjeta de moto x que tenia pero no le funcionaba la camara trasera, y para mi sorpresa tambien funciono, ahora tengo un motox funcional y una tarjeta perfecta de repuesto..... Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: [PREG] moto x xt 1058 no agarra ninguna señal   

Volver arriba Ir abajo
 
[PREG] moto x xt 1058 no agarra ninguna señal
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» ¿Cómo hacer que un usuario no reciba ninguna notificación del foro?
» ¿que pasa? Foroactivo no ha lanzado ninguna nueva actualización
» No Puedo Postear (Escribir) en mi foro en ninguna seccion
» ip que no corresponde a ninguna conocida
» no se ven las imagenes de ninguna plantilla

Permisos de este foro:No puedes responder a temas en este foro.
Moto X Latinoamerica :: Moto X General :: Moto X Q&A "Ayuda General"-
Cambiar a: